Mobilni telefoni

0 obresti, 0 stroškov

Avto pnevmatike

Mobilni telefoni

0 obresti, 0 stroškov

Avto pnevmatike

2N 1120101W - IP slušalka, bela cene

Slušalka IP je naš cenovno najbolj dostopen odzivnik. Primeren je tam, kjer stranka potrebuje osnovno avdio opremo za komunikacijo z obiskovalcem in odpiranje vrat. Ponudite slušalko 2N IP za projekte, kjer ne pričakujete uporabe storitev My2N, kot sta množično upravljanje in konfiguracija na daljavo. Tehnični parametri
Najboljša ponudba: obišči Oxe
 
  • Najboljša cena
  • Priljubljeno
 
 
2N 1120101W - IP slušalka, bela
2N 1120101W - IP slušalka, bela

Oxe
2N 1120101W - IP slušalka, bela
Dobavljivo
Na zalogi
Pred nakupom preverite razpoložljivost na Oxe
Cena posodobljena: 17. 10. 2026
Prodajalcu omenite, da ste izdelek videli na portalu shoptok.si
Več o ponudbi Oxe

Primerjaj podobne izdelke

Prilagodi prikaz izdelkov za primerjavo

Pozicioniranje izdelka glede na cenovni razred
Ti je ta modul v pomoč? Podaj povratno informacijo s klikom na ikono in izpolni anketo.
Prikazan je tvoj izbran izdelek in izdelki, ki jih kupci najpogosteje izbirajo v kategoriji Žični telefoni. Graf prikazuje gibanje povpraševanja po izdelkih v cenovnih razredih. Prilagodi prikaz top 10 izdelkov svojemu proračunu z izbiro cenovnega razreda Cenejši / Osnovni / Premium ali blagovne znamke.
Ti je ta modul v pomoč?

Opis in lastnosti

Slušalka IP je naš cenovno najbolj dostopen odzivnik. Primeren je tam, kjer stranka potrebuje osnovno avdio opremo za komunikacijo z obiskovalcem in odpiranje vrat. Ponudite slušalko 2N IP za projekte, kjer ne pričakujete uporabe storitev My2N, kot sta množično upravljanje in konfiguracija na daljavo.


Tehnični parametri
Na splošno
Gradnja: površini ali na mizi
SIP linije: 2
Kakovost glasu: HD
Napajanje: PoE, opcijsko zunanje napajanje
Načini klica: slušalka/prostočno
Lastnosti telefona
Podprte funkcije: neposredno IP klicanje, PBX klicanje, zgodovina klicev (dohodni/odhodni/zgrešeni, zapisi na voljo prek spleta), klicni načrt, multicast
Klicna funkcija
Podprte funkcije: odhodni klic/odziv na klic, izklop/vklop zvoka, prostoročno telefoniranje/slušalka, hitro klicanje, ponovno klicanje, samodejni sprejem, 3smerna konferenca, zvonjenje po meri, glavni/sekundarni strežnik SIP
Zvok
Ozkopasovni kodek: G.711a/u, G.726, G.729A, iLBC
Širokopasovni kodek: G.722, op
DTMF: Inband, Outofband DTMFrele (RFC2833)/SIP INFO
Napredne funkcije: odpravljanje akustičnega odmeva (AEC), prikrivanje izgubljenega paketa (PLC), zaznavanje glasovne aktivnosti (VAD), ustvarjanje udobnega hrupa (CNG), ocena hrupa v ozadju (BNE), zmanjšanje hrupa (NR)
Šivati
HIND: ethernet 10/100 Mb/s
Način IP: IPv4/IPv6/IPv4&IPv6
IP konfiguracija: statični/DHCP/PPPoE
VPN: L2TP/OpenVPN
VLANi: 802.1P/Q
QoS: RFC3611, RFC6035
Nadzor dostopa do omrežja: 802.1x
Protokoli
Podprti protokoli: SIP2.0 prek UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, LLDP, CDP, PPPoE, 802.1x, SNTP, FTP/TFTP, HTTP/HTTPS, TR069
Namestitev in upravljanje
Konfiguracija: splet
Računi: ravni admin/gost
Samodejno zagotavljanje: prek FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR069
Fizični parametri
Barva telefona: Bela črna
Napajanje: PoE ali 5 V/2 A
Poraba: do 3,5 W
Delovna temperatura: 045C
Delovna vlažnost: 1090 %
Dimenzije: 55,8 x 215 x 57,8 mm
Statusne lučke: zelena/rdeča
Priključek: RJ45 za omrežno povezavo
Tipkovnica
Število ključev: 19
DSS ključ 1: hitro izbiranje/gumb za sprejem klica
DSS ključ 2: gumb za odpiranje vrat
12 standardnih telefonskih tipk s številkami: konfiguracijo hitrega izbiranja, ki je na voljo prek spleta
2 funkcijski tipki: prostoročno, ponovno klicanje
3 tipke za nadzor glasnosti: povečanje/zmanjšanje/izklop zvoka (z rdečo LED)
Vrsta naprave Odzivna enota
Oblikovalska serija 2N IP slušalka
Barva videofona Bela
Gradnja Površinsko/namizno stojalo
Povezljivost Ethernet 10/100BASETX z AutoMDIX, RJ45
Napajanje PoE (802.3af) zunanji 5 V DC / 2 A
Prijavi napako
Omrežja
Wi-Fi
Podprti omrežni protokoli
SIP2.0 over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, LLDP, CDP, PPPoE, 802.1x, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069
Vrsta vmesnika Ethernet LAN
Hitri Ethernet
Ethernet LAN
Bluetooth
Hitrost prenosa podatkov Ethernet LAN (Mbit/s)
10,100 Mbit/s
Omrežni standardi
IEEE 802.1x, IEEE 802.1Q, IEEE 802.1p
Podpora kakovosti storitev Quality of Service (QoS)
Napajanje
Poraba energije (običajno) (W)
3.5
Power over Ethernet (PoE)
Vhodni delovni tok (A)
2 A
Vhodna napetost izmeničnega adapterja (V)
5 V
Karakteristike
Brend
Teža in dimenzije
Širina (mm)
55.8
Višina (mm)
215
Globina (mm)
57.8
Druge funkcije
Vrata Ethernet LAN (RJ-45)
1
Vsebina paketa
Vključene slušalke
Slušalka
Da
Število vključenih ročk (kom.)
1
Navodila za uporabo
Zmogljivost
Večfrekvenčni način dvojnega tona (DTMF)
Znotrajpasovni, Podatki SIP, Izven pasu
Pogoji delovanja
Relativna vlažnost med delovanjem (H-H) (%)
10 - 90%
Temperatura obratovanja (T-T) (°C)
0 - 45 °C
Vrata in vmesniki
Vrata Ethernet LAN (RJ-45)
1
Avdio
Zvočnik naprave
Ustvarjanje udobnega hrupa (CNG)
Zmanjševanje hrupa
Prikrivanje izgube paketov (PLC)
Utišanje mikrofona
Glasovni kodeki
G.722, G.711a, G.711u, G.729A, iLBC, OPUS, G.726
Funkcije za upravljanje
Število tipk tipkovnice
19
Število funkcijskih tipk
2
Zaslon
Zaslon na dotik
Funkcije telefona
SIP strežnik registra
Količina vrstic (linije)
2
Zvočnik naprave
Hitro klicanje
ID klicatelja
Konferenčni klic
Utišanje mikrofona
Ponovno klicanje
Oblika
Montaža
Miza/Stena
Barva izdelka
Bela
Tip izdelka
IP Telefon
Primerno za namestitev na steno
Tip slušalke
Žična telefonska slušalka
 

Gibanje cene

Graf prikazuje gibanje najnižje cene izdelka v izbranem časovnem obdobju.

Trenutno najboljša ponudba:

161,82 € v Oxe

 

Mnenja uporabnikov

Oceni izdelek med prvimi!
Zaenkrat še ni mnenj. Tvoje mnenje je lahko tisto, ki bo nekomu pomagalo pri odločitvi.

Popularno iz kategorije - Žični telefoni

Novi izdelki

Shoptok je spletno mesto za primerjavo cen in izdelkov, ki vam omogoča hitro in enostavno iskanje 2N 1120101W - IP slušalka, bela po najboljši ceni v Oxe. Naš cilj je, da so stranke čim bolje obveščene o ponudbi na trgu Slovenije. Zelo enostavno boste našli želeni izdelek, cene in promocije za kategorijo Žični telefoni, za Stacionarna telefonija vam ni treba tavati od spletnega mesta do spletnega mesta – vse je na enem mestu. Naši operaterji dnevno posodabljajo cene, vendar je priporočljivo, da ceno in razpoložljivost preverite v trgovini. Shoptok ne more jamčiti za popolno točnost specifikacij in slik za 2N 1120101W - IP slušalka, bela. Pred nakupom preverite informacije na spletni strani trgovine.