D-link Mrežno stikalo DGS-1250-52X cene

Pametno upravljana stikala serije DLink DGS1250 zagotavljajo pravo vrednost kot rešitev za dostop/združevanje v podjetništvu in za mala in srednja podjetja (SMB). Zagotavljajo vrsto fizičnih vmesnikov (vključno s konzolnimi vrati s polnim CLI), več vmesniki za upravljanje, 11 spletnih jezikov, omogočanje QoS in napredne funkcije Layer2 w/Lite Layer3. Z registracijo izdelka pridobite Limited Lifetime garancijo.
Najboljša ponudba: obišči Almapek
 
 
 
D-link Mrežno stikalo DGS-1250-52X
D-link Mrežno stikalo DGS-1250-52X

Almapek
D-link Mrežno stikalo DGS-1250-52X
Dobavljivo
Na zalogi
Pred nakupom preverite razpoložljivost na Almapek
Dostava
Ob nakupu nad 250 € je dostava brezplačna!
Cena posodobljena: 17. 10. 2026
Prodajalcu omenite, da ste izdelek videli na portalu shoptok.si
Več o ponudbi Almapek

Primerjaj podobne izdelke

Prilagodi prikaz izdelkov za primerjavo

Pozicioniranje izdelka glede na cenovni razred
Ti je ta modul v pomoč? Podaj povratno informacijo s klikom na ikono in izpolni anketo.
Prikazan je tvoj izbran izdelek in izdelki, ki jih kupci najpogosteje izbirajo v kategoriji Switchi (stikala). Graf prikazuje gibanje povpraševanja po izdelkih v cenovnih razredih. Prilagodi prikaz top 10 izdelkov svojemu proračunu z izbiro cenovnega razreda Cenejši / Osnovni / Premium ali blagovne znamke.
Ti je ta modul v pomoč?

Opis in lastnosti

Pametno upravljana stikala serije DLink DGS1250 zagotavljajo pravo vrednost kot rešitev za dostop/združevanje v podjetništvu in za mala in srednja podjetja (SMB). Zagotavljajo vrsto fizičnih vmesnikov (vključno s konzolnimi vrati s polnim CLI), več vmesniki za upravljanje, 11 spletnih jezikov, omogočanje QoS in napredne funkcije Layer2 w/Lite Layer3. Z registracijo izdelka pridobite Limited Lifetime garancijo.
Prijavi napako
Omrežja
Podpora za jumbo okvirje
Multicast podpora
Lastnosti za virtualni LAN
Voice VLAN
Podpora za nadzor pretoka
Podpora 10G
Nadzor nad nevihto
Blokiranje Head-of-line (HOL)
Združevanje povezav
Samodejno MDI/MDI-X
Protokol vpetega drevesa
Podpora VLAN
Število VLAN-ov
4094
Power over Ethernet (PoE)
Varnostni algoritmi
LEAP, PEAP, SSH, EAP, MD5, SSL/TLS, TTLS
Omrežni standardi
IEEE 802.3ad, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.3ab, IEEE 802.1w, IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.3ae
Vrata in vmesniki
Število vhodov osnovnega preklapljanja RJ-45 Ethernet
48
Vrata konzole
RJ-45
Tip vhodov osnovnega preklapljanja RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Število rež modulov SFP+
4
Lastnosti večsmernega oddajanja
Multicast podpora
Prenos podatkov
Število statičnih poti
124
Tabela naslovov MAC (ulazi)
32000
Podpora za jumbo okvirje
Jumbo okvirji
12000
Paketni medpomnilnik (MB)
16
Hitrost posredovanja (Mpps)
130.95
Kapaciteta preklopov (Gbit/s)
176
Statična smer
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Zmogljivost
Flash pomnilnik (MB)
64
Tip spomina
DDR3-SDRAM
Povprečni čas med napakami (MTBF) (č)
589984.75
Nivo hrupa (dB)
50.7
Notranji spomin (MB)
2048
Hramba
Flash pomnilnik (MB)
64
Varnost
Algoritmi načrtovanja čakalne vrste
Weighted Round Robin (WRR)
Tabela naslovov MAC (ulazi)
32000
Povezovanje vrat IP-MAC
Zaščita zank
Lastnosti DHCP
DHCP server, DHCP client, DHCP snooping
Pravila Access Control List (ACL)
768
Vohunjenje IGMP
Access Control List (ACL)
Varnostni algoritmi
MD5, PEAP, SSH, TTLS, SSL/TLS, EAP, LEAP
Funkcije za brezžični LAN
Vohunjenje IGMP
Certifikati
Elektromagnetna združljivost
CE A, VCCI A, FCC A, IC, BSMI
Podatki o pakiranju
Širina paketa (mm)
351
Teža paketa (g)
4280
Višina paketa (mm)
91
Globina paketa (mm)
565
Napajanje
Poraba energije (maks.) (W)
51.2
Napajalnik vključen
Vhodna napetost izmeničnega toka (V)
100 - 240 V
Teža in dimenzije
Teža (g)
3010
Globina (mm)
210
Širina (mm)
440
Višina (mm)
44
Lastnosti
Notranji spomin (MB)
2048
Podpora kakovosti storitev Quality of Service (QoS)
Tip spomina
DDR3-SDRAM
Karakteristike
(%)
0 - 95%
Temperatura skladiščenja (T-T) (°C)
-20 - 70 °C
Odvajanje toplote (BTU/h)
174.592
Temperatura obratovanja (T-T) (°C)
-5 - 50 °C
Relativna vlažnost med delovanjem (H-H) (%)
0 - 95%
Brend
Oblika
Barva izdelka
Črna
Kazalniki LED
Napajanje, Hitrost, Delovanje, Povezava
Montaža ohišja
Elektromagnetna združljivost
CE A, VCCI A, FCC A, IC, BSMI
Funkcije za upravljanje
Pregled ARP
Podpora MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Preklopni sloj
L3
Spletno upravljanje
Podpora kakovosti storitev Quality of Service (QoS)
Sistemski dnevnik dogodkov
Tip omrežnega stikala
Upravljano
Konfiguriranje nastavitev lokacije (CLI)
Optično vlakno
Kabelska tehnologija Fiber ethernet
1000BASE‑LX, 1000BASE-X, 1000BASE‑SX, 1000BASE-LHX, 100BASE-FX, 1000BASE‑ZX
 

Gibanje cene

Graf prikazuje gibanje najnižje cene izdelka v izbranem časovnem obdobju.

Trenutno najboljša ponudba:

839,96 € v Almapek

 

Mnenja uporabnikov

Oceni izdelek med prvimi!
Zaenkrat še ni mnenj. Tvoje mnenje je lahko tisto, ki bo nekomu pomagalo pri odločitvi.

Popularno iz kategorije - Switchi (stikala)

Novi izdelki

Shoptok je spletno mesto za primerjavo cen in izdelkov, ki vam omogoča hitro in enostavno iskanje D-link Mrežno stikalo DGS-1250-52X po najboljši ceni v Almapek. Naš cilj je, da so stranke čim bolje obveščene o ponudbi na trgu Slovenije. Zelo enostavno boste našli želeni izdelek, cene in promocije za kategorijo Switchi (stikala), za Mrežna oprema vam ni treba tavati od spletnega mesta do spletnega mesta – vse je na enem mestu. Naši operaterji dnevno posodabljajo cene, vendar je priporočljivo, da ceno in razpoložljivost preverite v trgovini. Shoptok ne more jamčiti za popolno točnost specifikacij in slik za D-link Mrežno stikalo DGS-1250-52X. Pred nakupom preverite informacije na spletni strani trgovine.