• Leanpay
  • - 2 %
Obveščanje o ceni
Primerjaj
Dodaj na listo želja

Tp-link 8-Port 2.5GBASE-T in 2-Port 10G SFP+ L2+ Managed switch / stikalo, (21331761) cene

Najboljša ponudba: obišči Shoppster
 
 

Razdeli plačilo na 3 obroke BREZ obresti in stroškov

3 x 91,30 €
3 x 91,30 €
Kupi na obroke

Poglej najboljše ponudbe trgovin, kjer lahko ta izdelek kupiš na obroke

3 x 91,30 €
3 x 91,30 €
Več o ponudbi
 
TP-LINK mrežno stikalo SG3210X-M2, 8-port 2.5GBASE-T, 2-port 10G SFP+ L2+ Managed
TP-LINK mrežno stikalo SG3210X-M2, 8-port 2.5GBASE-T, 2-port 10G SFP+ L2+ Managed

Shoppster
TP-LINK mrežno stikalo SG3210X-M2, 8-port 2.5GBASE-T, 2-port 10G SFP+ L2+ Managed
Dobavljivo
Na zalogi
Pred nakupom preverite razpoložljivost na Shoppster
Cena posodobljena: 25. 10. 2026
Prodajalcu omenite, da ste izdelek videli na portalu shoptok.si
Več o ponudbi Shoppster

Primerjaj podobne izdelke

Prilagodi prikaz izdelkov za primerjavo

Pozicioniranje izdelka glede na cenovni razred
Ti je ta modul v pomoč? Podaj povratno informacijo s klikom na ikono in izpolni anketo.
Prikazan je tvoj izbran izdelek in izdelki, ki jih kupci najpogosteje izbirajo v kategoriji Ostala mrežna oprema. Graf prikazuje gibanje povpraševanja po izdelkih v cenovnih razredih. Prilagodi prikaz top 10 izdelkov svojemu proračunu z izbiro cenovnega razreda Cenejši / Osnovni / Premium ali blagovne znamke.
Ti je ta modul v pomoč?

Opis in lastnosti

Hitrosti 2,5 Gbps: 8 × 2,5 Gbps RJ45 vrat ponuja visoke hitrosti in zanesljive povezave z drugimi stikali in napravami.10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ reži omogočata povezljivost z visoko pasovno širino in preklopno zmogljivost brez blokiranja.Integrirano v Omada SDN: ZeroTouch Provisioning (ZTP)*, centralizirano upravljanje v oblaku in inteligentno spremljanje.Centralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje.Statično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov.Robustne varnostne strategije: vezava IPMACvrata, ACL, varnost vrat, zaščita pred DoSom, nadzor neviht, vohljanje DHCP, 802.1X, avtentikacija radija in še več.Optimizirajte glasovne in video aplikacije: L2/L3/L4 QoS in vohljanje IGMP.Samostojno upravljanje: splet, CLI (konzolna vrata, Telnet, SSH), SNMP, RMON in dvojna slika prinašajo zmogljive zmožnosti upravljanja.LASTNOSTI STROJNE OPREMEVmesnik • 8× 2,5 Gbps RJ45 vrat• 2× 10G SFP+ reži• 1× RJ45 konzolna vrata• 1 × vrata za konzolo MicroUSBKoličina ventilatorjev Zasnova brez ventilatorjevNapajanje 100240 V AC50/60 HzMere (Š x G x V) 11,6 × 7,1 × 1,7 in (294 × 180 × 44 mm)Montažno stojalo za montažo / namiznoNajvečja poraba energije 15,0 W (110V/60Hz)Največja toplotna disipacija 51,18 BTU/h (110 V/60 Hz)IZVEDBAPreklopna zmogljivost 80 GbpsHitrost posredovanja paketov 59,52 MppsTabela naslovov MAC 16 KPaketni medpomnilnik 12 MbitJumbo okvir 9 KBLASTNOSTI PROGRAMSKE OPREMEKakovost storitve • 8 prednostnih čakalnih vrst• Prednost 802.1p CoS/DSCP• Razporejanje čakalnih vrst SP (stroga prioriteta) WRR (ponderirano krožno igranje) SP+WRR• Nadzor pasovne širine Omejitev ocene na podlagi vrat/pretoka• Bolj gladko delovanje• Akcija za tokove Zrcalo (na podprt vmesnik) Preusmeri (na podprt vmesnik) Omejitev stopnje Opomba QoSFunkcije L3 • 32 vmesnikov IPv4/IPv6• Statično usmerjanje 48 statičnih poti• Statični ARP 128 statičnih vnosov• Proxy ARP• Brezplačni ARP• Strežnik DHCP• DHCP Relay Vmesniški rele DHCP DHCP VLAN Relay• DHCP L2 releLastnosti L2 in L2+ • Združevanje povezav statično združevanje povezav 802.3ad LACP Do 8 agregacijskih skupin, ki vsebujejo 8 vrat na skupino• Spanning Tree Protocol 802.1d STP 802.1w RSTP 802.1s MSTP Varnost STP: TC Protect, BPDU Filter, Root Protect• Zaznavanje povratne zanke Temelji na pristaniščih Temelji na VLAN• Nadzor toka Nadzor pretoka 802.3x Preprečevanje blokiranja HOL• Zrcaljenje Zrcaljenje vrat Zrcaljenje procesorja Ena na ena Več proti ena Tx/Rx/obeL2 Multicast • IGMP Snooping Vohljanje IGMP v1/v2/v3 Hiter odhod IGMP Snooping Querier IGMP avtentikacija• Preverjanje pristnosti IGMP• MLD vohljanje MLD v1/v2 vohljanje Hiter odhod MLD Snooping Querier Konfiguracija statične skupine Omejeno IP Multicast• MVR• Multicast Filtriranje: 256 profilov in 16 vnosov na profilNapredne funkcije • Samodejno odkrivanje naprav• Paketna konfiguracija• Paketna nadgradnja vdelane programske opreme• Inteligentno spremljanje omrežja• Opozorila o nenormalnih dogodkih• Poenotena konfiguracija• Urnik ponovnega zagonaVLAN • Skupina VLAN Največ 4K skupin VLAN• 802.1Q označen VLAN• MAC VLAN: 256 vnosov• Protokol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ) QinQ na osnovi vrat Selektivni QinQ• Glasovni VLANSeznam nadzora dostopa • ACL na podlagi časa• MAC ACL Izvor MAC Cilj MAC ID VLAN Prednost uporabnika Vrsta etra• IP ACLIzvorni IP Ciljni IP Drobec IP protokol Zastavica TCP Vrata TCP/UDP TOS DSCP/IP Prednost uporabnika• Kombinirani ACL• ACL vsebine paketa• IPv6 ACL• Politika Zrcaljenje Preusmeri Omejitev stopnje Opomba QoS• ACL velja za vrata/VLANVarnost • IPMACPort Binding 512 vnosov DHCP vohljanje Inšpekcija ARP IPv4 Source Guard: 100 vnosov• IPv6MACPort Binding 512 vnosov DHCPv6 Vohljanje Zaznavanje ND IPv6 Source Guard: 100 vnosov• DoS zaščita• Statična/dinamična varnost vrat Do 64 MAC naslovov na vrata• Broadcast/Multicast/Unicast Storm Control način nadzora kbps/razmerja• 802.1X Osnovna avtentikacija vrat Osnovno preverjanje pristnosti Mac Dodelitev VLAN MAB Gostujoči VLAN Podpira avtentikacijo in odgovornost Radius• AAA (vključno s TACACS+)• Izolacija vrat• Varno spletno upravljanje prek HTTPS s SSLv3/TLS 1.2• Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1/SSHv2• Nadzor dostopa na osnovi IP/vrat/MACIPv6 • IPv6 Dual IPv4/IPv6• Vohljanje pri odkrivanju poslušalcev več oddaj (MLD).• IPv6 ACL• Vmesnik IPv6• Statično usmerjanje IPv6• Odkrivanje soseda IPv6 (ND)• Odkrivanje največje prenosne enote (MTU).• Internetni protokol za nadzorna sporočila (ICMP), različica 6• TCPv6/UDPv6• Aplikacije IPv6 Odjemalec DHCPv6 Ping6 Tracert6 Telnet (v6) IPv6 SNMP IPv6 SSH IPv6 SSL Http/Https IPv6 TFTPMIBji • MIB II (RFC1213)• Vmesnik MIB (RFC2233)• Ethernet vmesnik MIB (RFC1643)• Bridge MIB (RFC1493)• P/QBridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Oddaljeni ping, Traceroute MIB (RFC2925)• Podpira zasebni MIB TPLinkUPRAVLJANJEAplikacija Omada Da. Zahteva uporabo OC300, OC200, Omada CloudBased Controller ali Omada Software Controller.Centralizirano upravljanje • Krmilnik Omada v oblaku• Krmilnik strojne opreme Omada (OC300)• Krmilnik strojne opreme Omada (OC200)• Programski krmilnik OmadaDostop do oblaka Da. Zahteva uporabo OC300, OC200, Omada CloudBased Controller ali Omada Software Controller.Omogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku.Funkcije upravljanja • Spletni GUI• Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet• SNMP v1/v2c/v3 Trap/Inform RMON (1,2,3,9 skupine)• Predloga SDM• Odjemalec DHCP/BOOTP• 802.1ab LLDP/LLDPMED• Samodejna namestitev DHCP• Dvojna slika, dvojna konfiguracija• Nadzor procesorja• Diagnostika kablov• EEE• Obnovitev gesla• SNTP• Sistemski dnevnikDRUGOCertificiranje CE, FCC, RoHSVsebina paketa • Stikalo SG3210XM2• Napajalni kabel• Quick In vodnik za namestitev• Komplet za vgradnjo v stojalo• Gumijaste nogeSistemske zahteve Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ali Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ali Linux.Okolje • Delovna temperatura: 0–50 (32–122 );• Temperatura shranjevanja: 40–70 (40–158 )• Delovna vlažnost: 10–90 % RH brez kondenzacije• Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije

Prijavi napako
Omrežja
Podpora za nadzor pretoka
Združevanje povezav
Hitrost prenosa podatkov Ethernet LAN (Mbit/s)
100,1000,2500 Mbit/s
Jumbo okvirji
9000
Hitrost posredovanja (Mpps)
59.52
Zrcaljenje vrat
Usmerjanje IP
Podpora VLAN
Blokiranje Head-of-line (HOL)
Nadzor nad nevihto
Podpora 10G
Protokol vpetega drevesa
Omejevanje hitrosti
Število VLAN-ov
4000
Podpora za jumbo okvirje
Omrežni standardi
IEEE 802.1s, IEEE 802.1w, IEEE 802.1D
Lastnosti za virtualni LAN
Private VLAN, Port-based VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Protocol-based VLAN
Pogoji delovanja
Temperatura skladiščenja (T-T) (°C)
-40 - 70 °C
Relativna vlažnost pri skladiščenju (H-H) (%)
5 - 90%
Temperatura obratovanja (T-T) (°C)
0 - 50 °C
Odvajanje toplote (BTU/h)
51.18
Relativna vlažnost med delovanjem (H-H) (%)
10 - 90%
Teža in dimenzije
Širina (mm)
294
Globina (mm)
180
Višina (mm)
44
Zmogljivost
Brez ventilatorja
Vrata in vmesniki
Število vhodov osnovnega preklapljanja RJ-45 Ethernet
8
Število rež modulov SFP+
2
Napajalni priključek
Vhodni priključek izmeničnega toka
Tip vhodov osnovnega preklapljanja RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Število ethernetnih (bakrenih) priključkov 2,5G
8
Vrata konzole
RJ-45/micro-USB
Protokoli
Protokoli upravljanja
SNMPv1/v2c/v3, SNTP
Spletno upravljanje
Protokol GARP za registracijo VLAN (GVRP)
Napajanje
Vhodna napetost izmeničnega toka (V)
100 - 240 V
Napajanje
AC
Vhodna frekvenca izmeničnega toka (Hz)
50/60 Hz
Napajalni priključek
Vhodni priključek izmeničnega toka
Napajalnik vključen
Poraba energije (običajno) (W)
15
Lastnosti večsmernega oddajanja
Multicast podpora
Vohunjenje za odkrivanje poslušanja več prejemnikov (MLD)
Y
Indikacija
Kazalniki LED
Da
Prenos podatkov
Tabela naslovov MAC (ulazi)
16000
Hitrost posredovanja (Mpps)
59.52
Število IP vmesnikov
16
Paketni medpomnilnik (MB)
12
Število statičnih poti
48
Statična smer
Kapaciteta preklopov (Gbit/s)
80
Jumbo okvirji
9000
Podpora za jumbo okvirje
Vsebina paketa
Kabli priloženi
AC
Vodnik za hiter začetek
Funkcije za upravljanje
Konfiguriranje nastavitev lokacije (CLI)
Upravljanje v oblaku
Tip omrežnega stikala
Upravljano
Preklopni sloj
L2+
Podpora MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Spletno upravljanje
Pregled ARP
Podpora kakovosti storitev Quality of Service (QoS)
Klasifikacija prometa
Sistemski dnevnik dogodkov
Napajalnik
Napajalnik vključen
Karakteristike
Brend
Podatki o pakiranju
Tip embalaže
Box
Teža paketa (g)
2840
Višina paketa (mm)
80
Globina paketa (mm)
250
Širina paketa (mm)
528
Oblika
Število ventilatorjev (ventilatori)
2
Kazalniki LED
Ja
Oblika izdelka
1U
Montaža ohišja
Varnost
Podpora SSH/SSL
Tip overjanja
TACACS+, AAA
Zaščita zank
Varnost statičnih vrat
Varnostni algoritmi
SSL/TLS, HTTPS, SSH, SSH-2
Filtriranje naslovov MAC
Access Control List (ACL)
Podpora VLAN
Vohunjenje IGMP
Algoritmi načrtovanja čakalne vrste
WRR+SP, SP, Weighted Round Robin (WRR)
Filtriranje/zaščita BPDU
Povezovanje vrat IP-MAC
Sistemski dnevnik dogodkov
Zaščita z geslom
Preverjanje pristnosti
Overitev vrat, Overitev MAC
Lastnosti DHCP
DHCP snooping, DHCP relay, DHCP client, DHCP server, DHCPv6 snooping, DHCPv6 client
Lastnosti
Število ventilatorjev (ventilatori)
2
Tip omrežnega stikala
Upravljano
Podpora kakovosti storitev Quality of Service (QoS)
Lastnosti za virtualni LAN
Protocol-based VLAN, Tagged VLAN, Port-based VLAN, Voice VLAN, MAC address-based VLAN, Private VLAN
Statična smer
Omejevanje hitrosti
Oblika izdelka
1U
Montaža ohišja
Hitrost prenosa podatkov Ethernet LAN (Mbit/s)
100,1000,2500 Mbit/s
Barva izdelka
Črna
Podpora za nadzor pretoka
Temperatura obratovanja (T-T) (°C)
0 - 50 °C
Relativna vlažnost med delovanjem (H-H) (%)
10 - 90%
Omrežni standardi
IEEE 802.1w, IEEE 802.1D, IEEE 802.1s
Logistični podatki
Koda harmoniziranega sistema (HS)
85176990
 

Gibanje cene

Graf prikazuje gibanje najnižje cene izdelka v izbranem časovnem obdobju.

Trenutno najboljša ponudba:

273,90 € v Shoppster

 

Mnenja uporabnikov

Oceni izdelek med prvimi!
Zaenkrat še ni mnenj. Tvoje mnenje je lahko tisto, ki bo nekomu pomagalo pri odločitvi.

Popularno iz kategorije - Ostala mrežna oprema

Novi izdelki

Shoptok je spletno mesto za primerjavo cen in izdelkov, ki vam omogoča hitro in enostavno iskanje Tp-link 8-Port 2.5GBASE-T in 2-Port 10G SFP+ L2+ Managed switch / stikalo, (21331761) po najboljši ceni v Shoppster. Naš cilj je, da so stranke čim bolje obveščene o ponudbi na trgu Slovenije. Zelo enostavno boste našli želeni izdelek, cene in promocije za kategorijo Ostala mrežna oprema, za Mrežna oprema vam ni treba tavati od spletnega mesta do spletnega mesta – vse je na enem mestu. Naši operaterji dnevno posodabljajo cene, vendar je priporočljivo, da ceno in razpoložljivost preverite v trgovini. Shoptok ne more jamčiti za popolno točnost specifikacij in slik za Tp-link 8-Port 2.5GBASE-T in 2-Port 10G SFP+ L2+ Managed switch / stikalo, (21331761). Pred nakupom preverite informacije na spletni strani trgovine.