• Leanpay
Obveščanje o ceni
Primerjaj
Dodaj na listo želja

Tp-link Stikalo (TL-SX3008F) JetStream 8-Port 10GE SFP+ L2+ cene

Najboljša ponudba: obišči Shoppster
 
 

Razdeli plačilo na 3 obroke BREZ obresti in stroškov

3 x 97,97 €
3 x 97,97 €
Kupi na obroke

Poglej najboljše ponudbe trgovin, kjer lahko ta izdelek kupiš na obroke

3 x 97,97 €
3 x 97,97 €
Več o ponudbi
 
TP-LINK mrežno stikalo Omada SX3008F, 8-port
TP-LINK mrežno stikalo Omada SX3008F, 8-port

Shoppster
TP-LINK mrežno stikalo Omada SX3008F, 8-port
Dobavljivo
Na zalogi
Pred nakupom preverite razpoložljivost na Shoppster
Cena posodobljena: 18. 10. 2026
Prodajalcu omenite, da ste izdelek videli na portalu shoptok.si
Več o ponudbi Shoppster

Primerjaj podobne izdelke

Prilagodi prikaz izdelkov za primerjavo

Pozicioniranje izdelka glede na cenovni razred
Ti je ta modul v pomoč? Podaj povratno informacijo s klikom na ikono in izpolni anketo.
Prikazan je tvoj izbran izdelek in izdelki, ki jih kupci najpogosteje izbirajo v kategoriji Switchi (stikala). Graf prikazuje gibanje povpraševanja po izdelkih v cenovnih razredih. Prilagodi prikaz top 10 izdelkov svojemu proračunu z izbiro cenovnega razreda Cenejši / Osnovni / Premium ali blagovne znamke.
Ti je ta modul v pomoč?

Opis in lastnosti

Število vrat: 8Standardi: Tabela naslovov MAC: 32K
Prijavi napako
Omrežja
Power over Ethernet (PoE)
Varnostni algoritmi
SSH, HTTPS, SSH-2, SSL/TLS
Usmerjanje IP
Protokol vpetega drevesa
Število VLAN-ov
4000
Združevanje povezav
Lastnosti za virtualni LAN
Private VLAN, Protocol-based VLAN, Voice VLAN
Omejevanje hitrosti
Zrcaljenje vrat
Blokiranje Head-of-line (HOL)
Nadzor nad nevihto
Podpora VLAN
Podpora za jumbo okvirje
Podpora za nadzor pretoka
Multicast podpora
Podpora 10G
Omrežni standardi
IEEE 802.3ad, IEEE 802.3x, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1D
Vrata in vmesniki
Tip vhodov osnovnega preklapljanja RJ-45 Ethernet
Ne
Število rež modulov SFP+
8
Vrata konzole
RJ-45/micro-USB
Napajalni priključek
Priključek za DC vhod
Podatki o pakiranju
Tip embalaže
Box
Napajanje
Vhodna napetost izmeničnega toka (V)
220 V
Vhodna frekvenca izmeničnega toka (Hz)
50/60 Hz
Poraba energije (maks.) (W)
15.46
Napajalnik vključen
Napajanje
AC
Oblika
Montaža ohišja
Barva izdelka
Črna
Kazalniki LED
Da
Vsebina paketa
Vodnik za hiter začetek
Kabli priloženi
AC
Set za montažo stojala
Navodila za uporabo
Funkcije za brezžični LAN
Vohunjenje IGMP
Lastnosti
Podpora kakovosti storitev Quality of Service (QoS)
Karakteristike
Relativna vlažnost med delovanjem (H-H) (%)
10 - 90%
Temperatura skladiščenja (T-T) (°C)
-40 - 70 °C
(%)
5 - 90%
Temperatura obratovanja (T-T) (°C)
0 - 45 °C
Odvajanje toplote (BTU/h)
52.75
Brend
Lastnosti večsmernega oddajanja
Multicast podpora
Vohunjenje za odkrivanje poslušanja več prejemnikov (MLD)
Y
Prenos podatkov
Število čakalnih vrst
8
Hitrost posredovanja (Mpps)
119.04
Jumbo okvirji
9000
Podpora za jumbo okvirje
Tabela naslovov MAC (ulazi)
32000
Statična smer
Paketni medpomnilnik (MB)
16
Kapaciteta preklopov (Gbit/s)
160
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Teža in dimenzije
Globina (mm)
180
Višina (mm)
44
Širina (mm)
440
Protokoli
Protokoli upravljanja
SNMPv1/v2c/v3, SNTP
Lastnosti IPv4 in IPv6
IPv6 Telnet, IPv6 tracert, IPv6 ping
Varnost
Algoritmi načrtovanja čakalne vrste
WRR+SP, SP, Weighted Round Robin (WRR)
Access Control List (ACL)
Povezovanje vrat IP-MAC
Tabela naslovov MAC (ulazi)
32000
Filtriranje naslovov MAC
Varnost statičnih vrat
Preverjanje pristnosti
Overitev vrat, Gost VLAN, Spletno preverjanje pristnosti, Overitev MAC
Zaščita zank
Vohunjenje IGMP
Tip overjanja
AAA, TACACS+
Podpora SSH/SSL
Filtriranje/zaščita BPDU
Lastnosti DHCP
DHCPv6 client, DHCP relay, DHCPv6 snooping, DHCP server, DHCP snooping
Varnostni algoritmi
HTTPS, SSL/TLS, SSH-2, SSH
Funkcije za upravljanje
Podpora MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Pregled ARP
Upravljanje v oblaku
Konfiguriranje nastavitev lokacije (CLI)
Spletno upravljanje
Klasifikacija prometa
Preklopni sloj
L2/L3
Tip omrežnega stikala
Upravljano
Sistemski dnevnik dogodkov
Podpora kakovosti storitev Quality of Service (QoS)
 

Gibanje cene

Graf prikazuje gibanje najnižje cene izdelka v izbranem časovnem obdobju.

Trenutno najboljša ponudba:

293,90 € v Shoppster

 

Mnenja uporabnikov

Oceni izdelek med prvimi!
Zaenkrat še ni mnenj. Tvoje mnenje je lahko tisto, ki bo nekomu pomagalo pri odločitvi.

Popularno iz kategorije - Switchi (stikala)

Novi izdelki

Shoptok je spletno mesto za primerjavo cen in izdelkov, ki vam omogoča hitro in enostavno iskanje Tp-link Stikalo (TL-SX3008F) JetStream 8-Port 10GE SFP+ L2+ po najboljši ceni v Shoppster. Naš cilj je, da so stranke čim bolje obveščene o ponudbi na trgu Slovenije. Zelo enostavno boste našli želeni izdelek, cene in promocije za kategorijo Switchi (stikala), za Mrežna oprema vam ni treba tavati od spletnega mesta do spletnega mesta – vse je na enem mestu. Naši operaterji dnevno posodabljajo cene, vendar je priporočljivo, da ceno in razpoložljivost preverite v trgovini. Shoptok ne more jamčiti za popolno točnost specifikacij in slik za Tp-link Stikalo (TL-SX3008F) JetStream 8-Port 10GE SFP+ L2+. Pred nakupom preverite informacije na spletni strani trgovine.