Obveščanje o ceni
Primerjaj
Dodaj na listo želja

Tp-link switch / stikalo 16-Port 2.5G in 2-Port 10GE SFP+ L2+ Managed z 8-Port PoE+, SG3218XP-M2 cene

Najboljša ponudba: obišči Almapek
 
 
 
Tp-link 16-Port 2.5G in 2-Port 10GE SFP+ L2+ Managed switch / stikalo z 8-Port PoE+
Tp-link 16-Port 2.5G in 2-Port 10GE SFP+ L2+ Managed switch / stikalo z 8-Port PoE+

Almapek
Tp-link 16-Port 2.5G in 2-Port 10GE SFP+ L2+ Managed switch / stikalo z 8-Port PoE+
Dobavljivo
Na zalogi
Pred nakupom preverite razpoložljivost na Almapek
Dostava
Ob nakupu nad 250 € je dostava brezplačna!
Cena posodobljena: 19. 10. 2026
Prodajalcu omenite, da ste izdelek videli na portalu shoptok.si
Več o ponudbi Almapek

Primerjaj podobne izdelke

Prilagodi prikaz izdelkov za primerjavo

Pozicioniranje izdelka glede na cenovni razred
Ti je ta modul v pomoč? Podaj povratno informacijo s klikom na ikono in izpolni anketo.
Prikazan je tvoj izbran izdelek in izdelki, ki jih kupci najpogosteje izbirajo v kategoriji Električne vtičnice. Graf prikazuje gibanje povpraševanja po izdelkih v cenovnih razredih. Prilagodi prikaz top 10 izdelkov svojemu proračunu z izbiro cenovnega razreda Cenejši / Osnovni / Premium ali blagovne znamke.
Ti je ta modul v pomoč?

Opis in lastnosti

TPLINK 16Port 2.5G in 2Port 10GE SFP+ L2+ Managed switch z vgrajenimi 8Port PoE+ vrati. Podpira hitrosti WiFi 7/6E/6 z 2.5G vrati in omogoča visoko pasovno povezavo s 10G SFP+ režami. 2.5G vrata za WiFi 7/6E/6: 8 2.5 Gbps PoE+ vrat in 8 2.5 Gbps NonPoE vrat podrejo oviro 2.5G in odklenejo pol

Prijavi napako
Omrežja
Podpora VLAN
Združevanje povezav
Usmerjanje IP
Zrcaljenje vrat
Podpora 10G
Hitrost prenosa podatkov Ethernet LAN (Mbit/s)
100,1000,2500 Mbit/s
Lastnosti za virtualni LAN
Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Voice VLAN, Port-based VLAN, Private VLAN
Omejevanje hitrosti
Power over Ethernet (PoE)
Blokiranje Head-of-line (HOL)
Nadzor nad nevihto
Omrežni standardi
IEEE 802.1D, IEEE 802.1w, IEEE 802.1s
Podpora za nadzor pretoka
Protokol vpetega drevesa
Varnost
Podpora SSH/SSL
Preverjanje pristnosti
Overitev MAC, Overitev vrat
Tip overjanja
AAA, TACACS+
Varnost statičnih vrat
Povezovanje vrat IP-MAC
Filtriranje naslovov MAC
Varnostni algoritmi
SSL/TLS, SSH, HTTPS, SSH-2
Algoritmi načrtovanja čakalne vrste
WRR+SP, Weighted Round Robin (WRR), SP
Vohunjenje IGMP
Access Control List (ACL)
Zaščita z geslom
Lastnosti DHCP
DHCPv6 client, DHCP relay, DHCP client, DHCPv6 snooping, DHCP snooping, DHCP server
Filtriranje/zaščita BPDU
Zaščita zank
Funkcije za upravljanje
Tip omrežnega stikala
Upravljano
Podpora MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Konfiguriranje nastavitev lokacije (CLI)
Sistemski dnevnik dogodkov
Spletno upravljanje
Upravljanje v oblaku
Podpora kakovosti storitev Quality of Service (QoS)
Pregled ARP
Preklopni sloj
L2+
Lastnosti
Kazalniki LED
Da
Montaža ohišja
Oblika izdelka
1U
Karakteristike
Brend
Vrata in vmesniki
Vrata konzole
RJ-45/Micro-USB
Napajalni priključek
Vhodni priključek izmeničnega toka
Število rež modulov SFP+
2
Število vhodov osnovnega preklapljanja RJ-45 Ethernet
16
Tip vhodov osnovnega preklapljanja RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Vsebina paketa
Vodnik za hiter začetek
Kabli priloženi
AC
Protokoli
Protokol GARP za registracijo VLAN (GVRP)
Protokoli upravljanja
SNMP v1/v2c/v3, SNTP
Pogoji delovanja
Relativna vlažnost pri skladiščenju (H-H) (%)
5 - 90%
Temperatura skladiščenja (T-T) (°C)
-40 - 70 °C
Odvajanje toplote (BTU/h)
1021.64
Relativna vlažnost med delovanjem (H-H) (%)
10 - 90%
Temperatura obratovanja (T-T) (°C)
0 - 50 °C
Trajnost
Skladnost s trajnostjo
Certifikati o skladnosti
Zvezna komisija za komunikacije (FCC), RoHS
Lastnosti večsmernega oddajanja
Multicast podpora
Vohunjenje za odkrivanje poslušanja več prejemnikov (MLD)
Y
Prenos podatkov
Jumbo okvirji
9000
Podpora za jumbo okvirje
Statična smer
Tabela naslovov MAC (ulazi)
16000
Število statičnih poti
48
Hitrost posredovanja (Mpps)
89.28
Paketni medpomnilnik (MB)
12
Število IP vmesnikov
32
Kapaciteta preklopov (Gbit/s)
120
Podatki o pakiranju
Tip embalaže
Box
Druge funkcije
Vhodna frekvenca izmeničnega toka (Hz)
50/60 Hz
Vodnik za hiter začetek
Temperatura obratovanja (T-T) (°C)
0 - 50 °C
Vhodna napetost izmeničnega toka (V)
100 - 240 V
Power over Ethernet (PoE)
Moč Power over Ethernet (PoE) na vrata (W)
30
Skupni proračun Power over Ethernet (PoE) (W)
240
Power over Ethernet (PoE)
Količina vhodov Power over Ethernet plus (PoE+)
8
Certifikati
Certifikati o skladnosti
Zvezna komisija za komunikacije (FCC), RoHS
Teža in dimenzije
Tip embalaže
Box
Višina (mm)
44
Širina (mm)
440
Globina (mm)
180
Oblika
Kazalniki LED
Ja
Oblika izdelka
1U
Montaža ohišja
Število ventilatorjev (ventilatori)
2
Zmogljivost
Barva izdelka
Črna
Napajanje
Poraba energije (maks.) (W)
299.4
Vhodna napetost izmeničnega toka (V)
100 - 240 V
Napajalnik vključen
Vhodna frekvenca izmeničnega toka (Hz)
50/60 Hz
Napajanje
AC
Tehnične podrobnosti
Temperatura skladiščenja (T-T) (°C)
-40 - 70 °C
Relativna vlažnost med delovanjem (H-H) (%)
10 - 90%
Relativna vlažnost pri skladiščenju (H-H) (%)
5 - 90%
Centralna nadzorna enota
Spletno upravljanje
 

Gibanje cene

Graf prikazuje gibanje najnižje cene izdelka v izbranem časovnem obdobju.

Trenutno najboljša ponudba:

639,37 € v Almapek

 

Mnenja uporabnikov

Oceni izdelek med prvimi!
Zaenkrat še ni mnenj. Tvoje mnenje je lahko tisto, ki bo nekomu pomagalo pri odločitvi.

Popularno iz kategorije - Električne vtičnice

Novi izdelki

Shoptok je spletno mesto za primerjavo cen in izdelkov, ki vam omogoča hitro in enostavno iskanje Tp-link switch / stikalo 16-Port 2.5G in 2-Port 10GE SFP+ L2+ Managed z 8-Port PoE+, SG3218XP-M2 po najboljši ceni v Almapek. Naš cilj je, da so stranke čim bolje obveščene o ponudbi na trgu Slovenije. Zelo enostavno boste našli želeni izdelek, cene in promocije za kategorijo Električne vtičnice, za Oprema za hišo vam ni treba tavati od spletnega mesta do spletnega mesta – vse je na enem mestu. Naši operaterji dnevno posodabljajo cene, vendar je priporočljivo, da ceno in razpoložljivost preverite v trgovini. Shoptok ne more jamčiti za popolno točnost specifikacij in slik za Tp-link switch / stikalo 16-Port 2.5G in 2-Port 10GE SFP+ L2+ Managed z 8-Port PoE+, SG3218XP-M2. Pred nakupom preverite informacije na spletni strani trgovine.